Minimum requirements

There are only two requirements to use AffiliateWP: 

  1. WordPress 4.4+
  2. PHP 5.3+